Arnoldfreunde
Das Forum nicht nur für Arnoldfahrer


 

Geräusch beim Einschlagen der Lenkung einseitig (Servo)

 
Neues Thema eröffnen   Neue Antwort erstellen    Arnoldfreunde Foren-Übersicht -> Basisfahrzeug, Fahrwerk und Antrieb
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Nordfranke
Mitglied
Mitglied


Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 06.02.2018
Beiträge: 53
Wohnort: Lüchow (Wendland)

BeitragVerfasst am: 18.10.2018, 20:51    Titel: Geräusch beim Einschlagen der Lenkung einseitig (Servo) Antworten mit Zitat

Hallo zusammen,

Mein Arnold macht seit einigen Kilometern, lauterwerdend, ein Geräusch nur beim Einschlagen nach rechts. Nur zu hören bei niedrigen Geschwindigkeiten, kann aber an den Nebengeräuschen liegen.
Das Geräusch würde ich wie ein Trockenlaufen einer Zahnrad Pumpe beschreiben, aber warum nur beim Einschlagen nach rechts und nicht nach links?
Ich komme bei diesem Fehler nicht weiter, hat einer von euch eine Idee was es sein könnte? Bzw. Was könnte ich unternehmen um den Fehler weiter einzugrenzen?
Viele Grüße,
Daniel



_________________
Arnold 35 L, BJ: 1983, Fahrgestell 309 D mit Oldtimer-Zulassung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
WernerS
Mitglied
Mitglied


Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 11.06.2010
Beiträge: 82
Wohnort: Rübke

BeitragVerfasst am: 18.10.2018, 23:46    Titel: Antworten mit Zitat

Moin
Hallo Daniel es könnte das Radlager sein. Auf bocken Rad drehen und Spiel prüfen.
Es kann auch eine Beule im Profil sein, Reifen abtasten. Wie alt sind die Reifen.
Bei mir kommen alle 6Jahre neue rauf.

Schöne Grüße Werner



_________________
Arnoldfahrer seit 1994 Bj.80 RM 35L
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Nordfranke
Mitglied
Mitglied


Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 06.02.2018
Beiträge: 53
Wohnort: Lüchow (Wendland)

BeitragVerfasst am: 19.10.2018, 06:19    Titel: Antworten mit Zitat

Guten morgen Werner,

ich hatte vergessen zu erwähnen, dass das Geräusch auch im Stand auftaucht. Ich würde so also Antriebsstrang und Rad erstmal ausschließen. Frage



_________________
Arnold 35 L, BJ: 1983, Fahrgestell 309 D mit Oldtimer-Zulassung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
WernerS
Mitglied
Mitglied


Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 11.06.2010
Beiträge: 82
Wohnort: Rübke

BeitragVerfasst am: 19.10.2018, 09:18    Titel: Antworten mit Zitat

Hallo Daniel
Den Ölstand kontrollieren von der Servolenkung.
Ist es ein Metallbehälter oder ein Plastik Behälter.
Der Deckel neigt zum rosten dann fällt der Rost in den Behälter
da kein Filter da ist kann der Rost in das System eindringen.
Alles nur Vermutungen du hast bestimmt alles kontrolliert.
Gr. Werner



_________________
Arnoldfahrer seit 1994 Bj.80 RM 35L
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Nordfranke
Mitglied
Mitglied


Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 06.02.2018
Beiträge: 53
Wohnort: Lüchow (Wendland)

BeitragVerfasst am: 19.10.2018, 20:54    Titel: Antworten mit Zitat

Hey Werner,

Der Ölstand im Kunststoffbehälter war unter min. Hatte ich ca. 4000km vorher kontrolliert. In dieser Zeit ist der Ölstand von ca. Mitte unter min. gefallen.

Ich muss meine vorherige Aussage etwas revidieren. Das Geräusch tritt nur während der Fahrt auf. Also beim Rangieren im Stand läuft die Lenkung ohne Geräusche einwandfrei. Auch geht die Lenkung gewohnt gut unterstützt. Also nicht schwerer oder so.

Viele Grüße,
Daniel



_________________
Arnold 35 L, BJ: 1983, Fahrgestell 309 D mit Oldtimer-Zulassung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Nordfranke
Mitglied
Mitglied


Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 06.02.2018
Beiträge: 53
Wohnort: Lüchow (Wendland)

BeitragVerfasst am: 20.11.2018, 16:44    Titel: Antworten mit Zitat

Hallo zusammen,

es gibt Neuigkeiten; Die Werkstatt hat einen defekten "Riemenspanndämpfer" gefunden (Mercedes: A6020300803). Kostenpunkt nur Material 420 EUR netto.

Hattet ihr damit auch schonmal Probleme? ich höre zum ersten mal davon...

Viele Grüße,
Daniel



_________________
Arnold 35 L, BJ: 1983, Fahrgestell 309 D mit Oldtimer-Zulassung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
PeterB
Administrator


Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 12.09.2009
Beiträge: 1583
Wohnort: Allershausen

BeitragVerfasst am: 20.11.2018, 21:29    Titel: Antworten mit Zitat

Hallo Daniel,

wenn dein Motor ein originaler OM617.913 ist, dann gibt es keinen "Riemenspanndämpfer". Siehe hier:
http://mb-teilekatalog.info/view_SubGroupAction.php?lang=G&mode=BM&class=3&aggtyp=M&catalog=143&model=617913&group=13&subgrp=135

Die angegebene Teile-Nr. gehört z.B. zum 95PS-Motor OM602.940, oder OM601 und es handelt sich um den Schwingungsdämpfer auf der Kurbelwelle vorn. Siehe hier Pos.59:
http://mb-teilekatalog.info/view_SubGroupAction.php?lang=G&mode=BM&class=3&aggtyp=M&catalog=502&model=602940&group=03&subgrp=015

Also mal nachschauen was da wirklich drin ist.

Viele Grüsse

Peter



_________________
Arnoldfahrer seit 1994; RM35S Bj.80 (leider in 2017 verkauft), RM38L Bj.82 (unser erster nach langer Suche) und RM40 Bj.84 (seit 2016; so gut wie fertig und ständig damit unterwegs...).
Admin www.Arnoldfreunde.de
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Nordfranke
Mitglied
Mitglied


Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 06.02.2018
Beiträge: 53
Wohnort: Lüchow (Wendland)

BeitragVerfasst am: 20.11.2018, 22:23    Titel: Antworten mit Zitat

Hi Peter,

da hast du recht. In meinem Arni ist ein OM602 Tauschmotor eingebaut. Es handelt sich genau um die Pos. 59. Das reine Ersatzteil liegt bei 420 EUR! Bei meinem Motor, der erst knapp 40.000km ist die das Elastomerteil in zwei Stücke gebrochen.

Mich wundert das schon - der Motor ist in so vielen v.a. PKW's verbaut und man findet dazu kaum etwas im Netz..

Verzweifelte, weil inzwischen enorme Reparaturkosten, Grüße,
Daniel



_________________
Arnold 35 L, BJ: 1983, Fahrgestell 309 D mit Oldtimer-Zulassung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Nordfranke
Mitglied
Mitglied


Geschlecht: Geschlecht:männlich
Anmeldungsdatum: 06.02.2018
Beiträge: 53
Wohnort: Lüchow (Wendland)

BeitragVerfasst am: 23.11.2018, 18:17    Titel: Antworten mit Zitat

Schönen guten Abend zusammen,

Problem gelöst; es war tatsächlich oben erwähnte Riemenscheibe.

Für alle Interessenten hier nochmal ein "Videobeweis":

https://www.dropbox.com/s/6vklo402nl13ty9/IMG_4080.MOV?dl=0

Viele Grüße,
Daniel



_________________
Arnold 35 L, BJ: 1983, Fahrgestell 309 D mit Oldtimer-Zulassung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Arnoldfreunde Foren-Übersicht -> Basisfahrzeug, Fahrwerk und Antrieb Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Trommelbremsen beim 309D Nordfranke Basisfahrzeug, Fahrwerk und Antrieb 7 11.10.2018, 19:49
Keine neuen Beiträge Rubbeln beim Gasgeben 122840730 Basisfahrzeug, Fahrwerk und Antrieb 3 10.10.2018, 05:58
Keine neuen Beiträge Kühlsystem entlüften beim RM 35s 2,4l... regman33 Basisfahrzeug, Fahrwerk und Antrieb 1 03.09.2017, 10:19
Keine neuen Beiträge Komischer Elektrikfehler: Tankanzeige... Bossler Basisfahrzeug, Fahrwerk und Antrieb 31 23.07.2017, 21:20
Keine neuen Beiträge Unterdruckpumpe Servo-Bremse 207D -&g... Bossler Basisfahrzeug, Fahrwerk und Antrieb 0 11.07.2017, 19:34



Kostenloses Forenhosting unter http://www.bboard.de

Powered by phpBB 2.0.23 © 2001- 2004 phpBB Group
Theme created by Vjacheslav Trushkin

Hosted by bboard.de

Impressum | Datenschutz